Abikeskus

Leia artikleid erinevatest võimalustest, probleemide lahendamisest,
ja teistest tehnilistest näpunäidetest, mis on seotud Hostingeriga.

Do you support mcrypt?

Muudetud:
mcrypt

Yes, we do! However, please note that mcrypt was deprecated (no longer supported) in PHP v7.1. You can still use the mcrypt module in older PHP versions.