Mis Perl-i versiooni te kasutate?

Kahjuks ei toeta me Perl/CGI-d.

Tee keegi rõõmsaks!