Mis Apache versiooni te kasutate?

Meie serverid kasutavad Apache 2.2 versiooni.

Tee keegi rõõmsaks!