Kas te toetate VidiScript-i?

Kahjuks meie serverid ei toeta VidiScripti, sest see nõuab MEncoder-it ja FFMPEG-i, mis ei ole toetatud.

Tee keegi rõõmsaks!