Kas te toetate SmartFoxServer-it?

Kahjuks ei toeta me SmartFoxServer-it, sest selleks on vaja Java-t.

Tee keegi rõõmsaks!