Kas te toetate PHPmotion-it?

Kahjuks ei ole PHPmotion skript toetatud, sest see nõuab FFMpeg-i, mis ei ole toetatud.

Tee keegi rõõmsaks!