Kas te saaksite PHP versiooni uuendada?

Meie server kasutab PHP5-te ning kõik PHP4 funktsioonid on ka PHP5-s toetatud, seega ei tohiks Sul ühilduvusega probleeme tekkida.

Tee keegi rõõmsaks!